Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Can i change plugin to compability with Joomla 3

Can i change plugin to compability with Joomla 3 5 Jahre 11 Monate her #2377

  • Barabashka
  • Barabashkas Avatar
J2.5 is old now for me

can you help me?

Can i change plugin to compability with Joomla 3 5 Jahre 11 Monate her #2390

  • Jonny132
  • Jonny132s Avatar
  • OFFLINE
  • Administrator
  • Beiträge: 151
  • Dank erhalten: 3
  • Karma: 4
Hello Barabashka...

I will upgrade my components when Joomla 3.5 Releases.
Till then you can try to upgrade it yourself if you want ;)
Ladezeit der Seite: 0.125 Sekunden